[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 370: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 370: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
je me suis trompé et j'ai installé une mauvaise ROM - TABLETTE-CHINOISE.NET

je me suis trompé et j'ai installé une mauvaise ROM Le FNF iFive 3 possède le Rockchips processeur RK3188 Quad-Core 4x1.8Ghz et sa carte graphique 4 coeur Mali 400MP4 aidé par 2Go de RAM et 16Go de ...

Avatar du membre
cocoetriri
News_Membres
Messages : 4
Enregistré le : jeu. 6 févr. 2014 10:02
Localisation : mandelieu, 06
Statut : Hors ligne

je me suis trompé et j'ai installé une mauvaise ROM

par cocoetriri » mer. 2 avr. 2014 17:44

Bonjour à tous,

j'ai une ifive 3 et en voulant mettre la rom de KATSY, je me suis trompé et j'ai mis la rom pour la ifive x2.

du coup, l'écran de la tablette est noir, elle ne s'allume plus, et la ifive n'apparait plus sur l'ordi quand je lance le logiciel rockchip batch tool.

est-ce que la tablette est irrécupérable ou quelqu’un pourrait-il me donner un conseil ?

A l'avance merci



ifive 3 , ainol novo 7 tornados et wiko cink slim.

Publicités
Avatar du membre
Derdesder
Supporter
Messages : 1388
Enregistré le : jeu. 30 mai 2013 09:06
Localisation : Verviers , Belgique
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par Derdesder » mer. 2 avr. 2014 18:02

J'ai déplacé ton sujet dans la bonne rubrique .
Ici tu devrais avoir de l'aide ;)


Ifive x2 , Ifive 3 , , Pipo X8 , Pipo w6s , Onda 820w et une Chuwi vi10.
Et quelques xiaomi ....

Avatar du membre
cocoetriri
News_Membres
Messages : 4
Enregistré le : jeu. 6 févr. 2014 10:02
Localisation : mandelieu, 06
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par cocoetriri » jeu. 3 avr. 2014 07:01

salut tout le monde !

je vois que le message a déjà été consulté 40 fois mais aucune réponse.

ça intéresse beaucoup de possesseur de tablette ce problème qui risque d'arriver à tous. peut être que l'on pourrait trouver une solution .

A plus . :bounce:


ifive 3 , ainol novo 7 tornados et wiko cink slim.

Avatar du membre
harry55
Membres
Messages : 14
Enregistré le : sam. 10 août 2013 05:06
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par harry55 » jeu. 3 avr. 2014 15:01

Bonjour,
Je vien de voir ca:
ecran-noir-voir-bricke-t1477
Peut etre que cela pourrait fonctionner ( j'en sais rien)



Avatar du membre
harry55
Membres
Messages : 14
Enregistré le : sam. 10 août 2013 05:06
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par harry55 » jeu. 3 avr. 2014 15:15

Ou peut etre ca:
ifive-2s-t1677



Avatar du membre
harry55
Membres
Messages : 14
Enregistré le : sam. 10 août 2013 05:06
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par harry55 » jeu. 3 avr. 2014 15:18

Ou encore ca:
http://www.open-consoles.com/t4190-jxd-bricke

Tien nous au courant car ça pourra servir a d'autre



Avatar du membre
webjo
Supporter
Messages : 842
Enregistré le : lun. 4 mars 2013 00:00
Localisation : Sur mon vélo dans le 77 ^^
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par webjo » ven. 4 avr. 2014 11:08

@harry55, pense à cliquer sur le bouton Editer le message cela évite de les poster l'un derrière l'autre, merci.

@cocoetriri, pense à te présenter cela reste plus conviviale ;)


Ifive X3 - Custom Rom Kit Kat
Dongle TV Rikomagic MK802 IV - Rom Kit Kat

Avatar du membre
cocoetriri
News_Membres
Messages : 4
Enregistré le : jeu. 6 févr. 2014 10:02
Localisation : mandelieu, 06
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par cocoetriri » dim. 6 avr. 2014 08:30

bonjour,

j'ai trouvé ce lien : debrickage-de-la-v975m-t4582.

je vais essayer de trouver la traduction et je vous tiens au courant. je sens qu'on approche...

merci hary55 et jarryel pour le lien

(ps pour la présentation, quoi faire de plus ; je n'ai pas trop l'habitude des forums ?)


ifive 3 , ainol novo 7 tornados et wiko cink slim.

Avatar du membre
cocoetriri
News_Membres
Messages : 4
Enregistré le : jeu. 6 févr. 2014 10:02
Localisation : mandelieu, 06
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par cocoetriri » ven. 9 mai 2014 09:06

bonjour à tous,

voici comment s'est résolue l'affaire ...
comme la tablette était garantie, je l'ai renvoyée en Chine pour que le SAV la re-programmer..

ça m'a coûté 40 euros d'envoi et elle a été réparée en un jour .
Je l'ai reçue 10 jours après et elle marche super bien.
j'ai quand même mis la rom de Katsy et je ne me suis pas trompé cette fois-ci .

La tablette est super. mais il faudrait vérifier sur la votre la quantité de mémoire du disque.
chez moi, il en manque pas mal par rapport aux 16 go annoncés.j'en ai 9.86 go ...

donc pour le SAV il faut savoir qu'ils réparent les bêtises que l'on peut faire.

et merci à tous les membres du forum qui ont cherché des solutions !


ifive 3 , ainol novo 7 tornados et wiko cink slim.

Avatar du membre
Duke08
Membres
Messages : 25
Enregistré le : dim. 17 avr. 2016 19:58
Statut : Hors ligne

Re: je me suis trompé et j'ai installé une mauvaise ROM

par Duke08 » dim. 17 avr. 2016 20:34

bonjour
tu l'as envoyé de où et vers quelle adresse exacte en SAV ?



  • Sujets similaires
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le mar. 21 août 2018 04:51