[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 494: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 370: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 370: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5336: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3925)
Pipo P9 Lollipop - TABLETTE-CHINOISE.NET

Pipo P9 Lollipop PIPO P9 (3G OPTION) GPS QUAD-CORE RK3288 TABLETTE ÉCRAN 1920X1200 FULL HD 10,1 POUCES IPS ANDROID 4.4 2GO RAM BLUETOOTH
Modérateur : loulou

Avatar du membre
limousin
Membres
Messages : 20
Enregistré le : ven. 7 août 2015 11:34
Localisation : Haute-Corrèze
Statut : Hors ligne

Pipo P9 Lollipop

par limousin » ven. 7 août 2015 12:23

Bonjour,
J'ai lu à droite à gauche, que la Pipo P9 avait été la première tablette chinoise à passer à Lollipop. Savez-vous s'il existe une procédure, éventuellement simple, pour migrer une tablette P9 de Android 4.4 à 5 ?
Merci.


Penser est difficile, aussi la plupart se content-ils de juger. CG Jung

Publicités
Avatar du membre
npoupine
Messages : 4207
Enregistré le : sam. 26 juil. 2014 14:36
Localisation : Loire Atlantique
Statut : Hors ligne
France

Re: Pipo P9 Lollipop

par npoupine » ven. 7 août 2015 12:57

Alors je comprends qu'une migration du genre mise à jour auto te conviendrait (parfois j'aimerais que tout soit plus simple :haha: ), mais ce que j'ai trouvé pour toi semble pas mal non plus. Proposé par une pointure de la ROM, ici OMA, , sur le



.



Je suis CHARLIE.

Avatar du membre
limousin
Membres
Messages : 20
Enregistré le : ven. 7 août 2015 11:34
Localisation : Haute-Corrèze
Statut : Hors ligne

Re: Pipo P9 Lollipop

par limousin » lun. 10 août 2015 10:25

Bonjour et merci de m'avoir répondu.

Je n'ai pas été réactif car je m'attendais à un avertissement dans ma bal pour ta réponse, une optio n que je n'avais pas cochée.

Je vais travailler et rendre compte ici mais sans doute d'ici quelques jours car je suis à 2 000 km du Limousin en ce moment.

En fait je suis tout à fait content de ma p9, écran, rapidité, ram, c'est du côté d'android que j'ai davantage de soucis bien que mon connecteur sim me fasse beaucoup de misères. En particulier je ne parviens pas à installer the GIMP, je ne confonds pas tablette et atelier d'infographie mais il n'y à pas d'équivalent au GIMP. Dans la mesure où j'ai lu qu'il s'agirait d'un bug d'Android 4.4, je me suis dit que plutôt que casser ma tire-lire pour en acheter une Android 5.1 et 3 gigs de ram, c'était une bonne motivation pour apprendre à changer l'os.

Bonne journée



Avatar du membre
Admin
Supporter
Messages : 2672
Enregistré le : mer. 22 mai 2013 20:52
Statut : Hors ligne
France

Re: Pipo P9 Lollipop

par Admin » lun. 14 sept. 2015 20:58

Déplacement du sujet dans sa nouvelle section dédié


Fondateur de Tablette-chinoise.net
Tablette Ramos I9s
PAS DE SUPPORT PAR MP !! le forum est la pour ça !!!
Pensez à faire un tour ici :
Et ici pour un premier pas d'aide :
Pour le suivi de vos colis,


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le mer. 15 août 2018 15:34